Excel

Excel – Zahlen größer als 400 addieren

In einer Liste stehen Zahlen zwischen 100 und 900, alle Werte über 400 sollen addiert werden. Die Zahlen stehen von A1 bis A89. In C2 wird das Suchkriterium eingetragen: alle Werte über 400.   In C2 steht also >400     Die Berechnung in D2 lautet: =SUMMEWENN(A2:A89;C2)   SUMMEWENN benötigt […]

Excel

Excel – Urlaubsliste (2-2)

In der Liste von gestern sollen die Urlaubstage pro Name addiert werden. Pro Monat haben Sie schon die Summe der “u” gezählt. In Spalte AG haben Sie die Formel =ZÄHLENWENN(B2:AF2;”u”)   Pro Name und Monat bekommen Sie eine Summe an Urlaubstagen. Jetzt müssen aber diese Summen pro Namen addieren. Das […]