Outlook

Outlook–Excel-Liste mit Terminen importieren

In Excel wird eine Projektliste geführt, die nach Outlook importiert werden soll. In dieser Liste steht der Projektname, der Kunde, Anfang und Ende – und noch mehr, wenn sie z. B. aus einem CRM-Programm importiert wird. Dazu brauchen Sie: Die Excel-Liste als CSV-Datei (Comma separated Values) Die CSV-Datei mit Kommas […]

Excel

Excel – Urlaubsliste (2-2)

In der Liste von gestern sollen die Urlaubstage pro Name addiert werden. Pro Monat haben Sie schon die Summe der “u” gezählt. In Spalte AG haben Sie die Formel =ZÄHLENWENN(B2:AF2;”u”)   Pro Name und Monat bekommen Sie eine Summe an Urlaubstagen. Jetzt müssen aber diese Summen pro Namen addieren. Das […]

Excel

Excel – Urlaubsliste (1-2)

Normalerweise würde ich Urlaubs- oder Anwesenheitslisten nach diesem Muster machen: alle Tage nebeneinander, damit ein Jahr zusammen dargestellt wird. Bedingte Formate oder das Zählen von Urlaubstagen ist so einfacher. Aber in vielen  Firmen sind Urlaubslisten in anderer Form seit langem gebräuchlich. Die Monate stehen untereinander.     Das macht alles […]

Kein Bild
Outlook

Outlook – Firmentermine hinzufügen

Termine, die für alle Mitarbeiter in der Firma wichtig sind, können Sie als Kalendereinträge verteilen. Sie brauchen dazu eine Textdatei mit der Endung HOL (wie Holidays), in die Sie die Termine mit Namen und Datum in der Form JJJJ/M/T schreiben. Diese Datei kann einfach auf einem Netzlaufwerk, im Intranet oder […]