Word

Word – Abkürzungen

Nach Abkürzungen folgt laut DIN 5008 ein Leerschritt: dsgl. Bücher oder eBooks. Abkürzungen  für mehrere Worte, die jeweils mit einem Punkt abgeschlossen werden, müssen auch durch Leerschritte getrennt werden: z. B. oder u. v. m.   Diese Abkürzungen werden NICHT aneinander gehängt! Falsch ist z.B., korrekt ist z. B.   […]

Excel

Excel – Umgekehrter Dreisatz

In den letzten Blogs zum Dreisatz (27.03.2018 und 22.03.2018 habe ich den Dreisatz beschrieben, bei dem beide Werte gleichzeitig wachsen oder schrumpfen. Wenn ich für 1 kg 3,30 Euro bezahle, dann kosten 1,5 kg mehr – nämlich 4,95 Euro. Beide Werte wachsen: sowohl die Kilo als auch die Euro. Normalerweise. […]

Word

Word – Nummerierung mit Neubeginn

Zu lösen war folgende Aufgabe: Es werden neun Überschriftsebenen benötigt. Zusätzlich werden vier nummerierte Textebenen gebraucht. Die Textebenen werden nach allen Überschriftsebenen in der gleichen Nummerierung benötigt. Der Befehl “Beginne mit 1” muss unbedingt vermieden werden.   Alle neun Überschriftsebenen beginnen linksbündig, für alle Ebenen ist der Text um 1 […]

Excel

Excel – Zahlen größer als 400 addieren

In einer Liste stehen Zahlen zwischen 100 und 900, alle Werte über 400 sollen addiert werden. Die Zahlen stehen von A1 bis A89. In C2 wird das Suchkriterium eingetragen: alle Werte über 400.   In C2 steht also >400     Die Berechnung in D2 lautet: =SUMMEWENN(A2:A89;C2)   SUMMEWENN benötigt […]