Excel

Excel–Mit SVERWEIS rechnen

Aus einer Referenztabelle soll Excel den passenden Prozentwert holen: Verwendet wird SVERWEIS: das Suchkriterium ist der Umsatz in Spalte B; die Matrix ist die Referenztabelle in den Spalten F und G; der Spaltenindex muss in der zweiten Spalte nach dem Prozentwert suchen; gesucht wird ein Wert innerhalb eines Bereiches – […]

Outlook

Outlook – Quickstep für Termin

Quicksteps funktionieren nicht nur für Mails, sondern auch für Termine oder Besprechungen. Wiederkehrende Termine bzw.  Besprechungen, die zu unterschiedlichen Terminen stattfinden, lassen sich so bequem vorbereiten. Klicken Sie auf “Start | Quicksteps verwalten” (das ist der kleine Pfeil unten rechts in der Gruppe Quicksteps) Klicken Sie auf “Neu | Benutzerdefiniert” […]

Office

Office – Spracheinstellungen

In Office gibt es zwei Spracheinstellungen: Die Bearbeitungssprache für die Rechtschreibung Die Anzeigesprache für das Menüband   Beides stellen Sie ein unter “Datei | Optionen | Sprache”.  Im oberen Bereich sind die Bearbeitungssprachen zu sehen (bei mir Deutsch, Englisch und Französisch). Damit stellen Sie ein: Rechtschreibsprache Silbentrennung passend zur Sprache […]

Excel

Excel – Urlaubsliste (2-2)

In der Liste von gestern sollen die Urlaubstage pro Name addiert werden. Pro Monat haben Sie schon die Summe der “u” gezählt. In Spalte AG haben Sie die Formel =ZÄHLENWENN(B2:AF2;”u”)   Pro Name und Monat bekommen Sie eine Summe an Urlaubstagen. Jetzt müssen aber diese Summen pro Namen addieren. Das […]