Excel

Excel – Runden (4)

Es soll auf 5 Cent auf- oder abgerundet werden. Aus 123,21 soll 123,30 und aus 123,36 soll 123,35 werden. Das geht mit einer Berechnung: =RUNDEN((A2/5);2)*5 Wenn auf 50 Euro auf- bzw. abgerundet werden soll, lautet die Formel: =RUNDEN(A2/50;0)*50 Wenn grundsätzlich auf ein “Fünferl” aufgerundet werden soll, können Sie die Funktionen […]

Kein Bild
Excel

Excel – Runden (3)

Neben der Funktion RUNDEN gibt es weitere spezielle Funktionen, die Ihnen beim Runden von Zahlen helfen. AUFRUNDEN rundet Zahl auf – ABRUNDEN entsprechend ab. Beide Funktionen erfordern genau wie RUNDEN zuerst die Angabe der zu rundenden Zahl und dann die Stellen, auf die gerundet werden soll. =AUFRUNDEN(Zahl;1) =ABRUNDEN(Zahl;1) 125,27 125,30 […]

Excel

Excel – Runden (2)

Die Funktion RUNDEN ist nicht nur für Nachkommastellen da, Sie können damit auch auf ganze Zahlen, auf Zehner, Hunderter, Tausender etc. runden. Die Funktion sieht generell so aus: =RUNDEN(Zahl;Anzahl der Stellen) Positive Zahlen bei “Anzahl der Stellen” rundet rechts vom Komma, also die Nachkommastellen. Negative Zahlen rundet links vom Komma, […]

Excel

Excel – Runden (1)

Nachkommastellen können optisch gerundet werden durch das Zahlenformat – wählen Sie weniger Nachkommastellen, wird kaufmännisch auf- oder abgerundet. Aber damit wird die Zahl nicht verändert! Beim Rechnen verwendet Excel die ungerundete Zahl, die in der Zelle steht. In der Tabelle unten wird auf den Einkaufspreis von 23,28 ein Zuschlag von […]