Excel – Quiz WENN für Anfänger

Zuerst muss aus den Spalten B bis D die Summe gebildet werden.

=SUMME(B2:D2) oder =B2+C2+D2

Die Summe muss geprüft werden, ob sie größer ist als der Eintrag in F1. Da alle Einträge mit F1 verglichen werden müssen, muss F1 absolut gesetzt werden:

B2+C2+D2>$F$1

Die Formel lautet gesamt:

=WENN(B2+C2+D2>$F$1;”ja”;”nein”)

 

02.11.2016_ 0009

Das war die erste Übung. Nach einer kleinen Pause mit anderen Themen kommt am Donnerstag im Blog der nächste Artikel zu WENN und am Freitag die nächste Übung. Bleiben Sie am Ball!

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.