Quiztime – Excel Rechnen

Haben Sie schon erste erste Erfahrungen beim Rechnen mit Excel? Können Sie umgehen mit Addieren, Subtrahieren, Prozentrechnen, absoluter Bezug? Sicher?

Dann versuchen Sie sich doch an diesem kleinen Quiz!

Auflösung gibt’s am Montag an gleicher Stelle.

number_one_400_clr_9875_thumb3_thumb Was bedeutet diese Formel?
=SUMME(A1:A10;B1)
  1. Die Formel funktioniert nicht, eine Summe darf nur einen Bereich haben.
  2. Zuerst wird A1 bis A10 addiert, dann B1 abgezogen.
  3. Es werden alle Zahlen von A1 bis A10 sowie die Zahl aus B1 addiert
number_two_400_clr_9869_thumb2_thumb Was ist hier falsch?
30.05.2014_ 0000
  1. Die Formel darf nicht mit = beginnen, sondern muss mit + angefangen werden:
    +A2+B2*C2
  2. Die Summenformel fehlt:
    =SUMME(A2+B2*C2)
  3. Es müssen Klammern gesetzt werden:
    =(A2+B2)*C2
number_three_400_clr_9871_thumb2_thu Von einem Startwert in A1 sollen alle Zahlen zwischen A2 und A10 abgezogen werden. Wie muss die Formel aussehen?

  1. =A1-A2:A10
  2. =A1-SUMME(A2:A10)
  3. =A1-(A2:A10)
number_four_400_clr_9877_thumb2_thum In C1 steht ein Zuschlag, der auf alle Einkaufspreis von B3 bis B10 aufgeschlagen werden soll. Wie muss die Formel geändert werden, damit Sie sie nach unten ausfüllen können?

30.05.2014_ 0001

  1. =B3+$C$1
  2. =B3+$C1
  3. =B3+C$1
number_five_400_clr_9878_thumb2_thum In D10 steht eine Summe, von der 19 % Mehrwertsteuer berechnet werden sollen. Wie lautet die Formel, um 19 % von D10 zu berechnen?

  1. =D10*19%
  2. =D10*0,19
  3. =D10*19/100
number_six_400_clr_9873_thumb2_thumb Bei einem Verkaufspreis von 18,17 € und einer verkauften Menge von 100 Stück müsste als Gesamtpreis 1.817,00 € herauskommen.

Warum rechnet Excel hier nicht richtig?

30.05.2014_ 0002

  1. Excel rechnet richtig, der Anwender lässt nur nicht alle berechneten Nachkommastellen anzeigen.
  2. Das ist ein typischer Fehler, da kann man nichts machen.
  3. Man darf die Zellen nicht als Euro formatieren.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.