Quiztime – Lösung Rechnen in Excel

Hier kommt die Lösung!

number_one_400_clr_9875_thumb3_thumb[2]_thumb 14.10.2014_ 0000_thumb

Wie muss die Formel in C2 aussehen, um die Fläche zu berechnen?

  1. =A2+B2
  2. =A2/B2
  3. =A2*B2
number_two_400_clr_9869_thumb2_thumb_thumb 14.10.2014_ 0001_thumb[39]

Welche Formel ist für B5 richtig?

  1. =B2+B3+B4
  2. =SUMME(B2:B4)
  3. =SUMME(B2-B4)
number_three_400_clr_9871_thumb2_thu_thumb Wie sieht die Summenformel aus, wenn Sie B10 eine Summe nur über die Zwischensummen erstellen?

  1. =SUMME(B5;B9)
  2. =SUMME(B5-B9)
  3. =SUMME(B5:B9)
number_four_400_clr_9877_thumb2_thum_thumb 14.10.2014_ 0002_thumb[1]

Gerechnet werden soll: Einkauf plus Zuschlag multipliziert mit Stückzahl. Wie sieht die Formel in D2 aus?

  1. =A2+B2*C2
  2. =(A2+B2)*C2
  3. =(A2+B2*C2)
number_five_400_clr_9878_thumb2_thum_thumb 14.10.2014_ 0004_thumb

Berechnen Sie 19 % Mehrwertsteuer aus der Summe in B5!

  1. =B5*19%
  2. =B5*0,19
  3. =B5*19/100

Alles ist richtig!

number_six_400_clr_9873_thumb2_thumb[1]_thumb 14.10.2014_ 0006_thumb

Im Haushaltsbuch steht in B1 der Anfangsstand, von B2 bis B6 werden die Entnahmen nacheinander eingetragen. Wie berechnet man den Rest in B7?

  1. =B1-B2:B6
  2. =B1-(B2:B6)
  3. =B1-SUMME(B2:B6)

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.